Solved
Fortimanager errors out
I'm new to Fortinet/Fortigate and am using a 40F as a lab learning device. I have just a few configs that is causing the push install to fail. All it is :
config system interface
2: delete "lan3"
3: delete "lan2"
4: delete "lan1"
5:end
All three error out with message:
"The entry is used by other 1 entries. Command fail. Return code -23"
So how do I undo these commands? I can't figure it out.

