Support Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.
New Contributor

Since adding fortigate into network Unifi Access points don't show online in controller

Recently moved to Fortigate but since we have, we can't get our access points to show online in our cloud controller, I've also tried to use the packet capture and debug and I can only see the the access points sending broadcast packets not the required for the controller such as port 8080 or the STUN port


All traffic is allowed outbound, I also tried allowing all inbound and outbound as a temporary test but this also did not solve the issue.


I also changed my DNS servers from Fortinets to googles (did not help aswell)


One thing I find interesting if i Putty on to the access points I can't ping out or do traceroute, I can from the servers and devices on the network.


Access points still work/broad SSID and you can surf the web when connected but its like the actual access points that can't reach the internet


Anyone have any ideas?


Hello, I would suggest capturing sniffer :

# diag sniffer packet any ' host a.a.a.a and host b.b.b. ' 4 0 l            -> a.a.a.a is the src and b.b.b.b is the dst ip if you have
Security all we want

Select Forum Responses to become Knowledge Articles!

Select the “Nominate to Knowledge Base” button to recommend a forum post to become a knowledge article.

Top Kudoed Authors