Fortinet Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.

Forum Posts

Resolved! VPN on multiple WAN IP

Hello,I have WAN network with multiple IP ( subnet )The wan ip is the x.x.x.228 but but .229 - .232 are available.I already used different wan IP with VIP to map service for a specific public addressto internal address without problem. Now I set up a...

garvati by New Contributor
  • 2050 Views
  • 7 Replies
  • 0 Likes

FortiGate scheduled updates

I'm currently investigating FortiGate scheduled updates.What I would like to know is what is the difference between the content of this scheduled update and the regular update.I would appreciate it if you could tell me specifically.And what is the im...

Akira by New Contributor
  • 895 Views
  • 0 Replies
  • 0 Likes

Resolved! Fortigate Interface Gateway Unable to Ping

Hello, I created a new interface in Firewall. Although ICMP is allowaccess at Interface; clients cannot ping the gateway address. When I create debug in Firewall; I see it was dropped because it didn't match the rule. Normally there is no need to hav...

cetia by New Contributor
  • 1360 Views
  • 4 Replies
  • 0 Likes

Failed to create custom application sensor

Hi All, I have using FortiOS 5.4.13, and I am suffering by application control. I tried to created new application sensor using below instruction.https://help.fortinet.com/fos50hlp/54/Content/FortiOS/fortigate-security-profiles-54/Application_Control...

KennyLi by New Contributor
  • 1178 Views
  • 2 Replies
  • 0 Likes

What to do with an old FAZ 100C?

I was cleaning out my junk box this weekend and I realized I have an old FortiAnalyzer 100C. Everything works and it's been upgraded to the latest FortiOS code available. Unfortunately, I'm running a Forgate 61E running a later version of code so the...

Resolved! Can a Fortigate with version 5.4 or 5.2 insert an XFF Header

Hi; Can a Fortigate Firewall running version 5.2.x or 5.4.x insert an XFF header? If yes, how exactly can this be done? Does it apply to the following models? or it will apply no matter the models?1500D, 600C, 1000C, 300D, 2000E KindlyWasfi

wasfi by New Contributor
  • 2028 Views
  • 5 Replies
  • 0 Likes

FortiWeb Console stuck showing "License has been uploaded."

Hello, Recently, our FortiWeb appliance started saying 'License has been uploaded. Please wait a few seconds for license authentication with Fortinet registration servers. Requires Internet connection.' I am not able to get past this message. Fortine...

jpederson by New Contributor
  • 2562 Views
  • 2 Replies
  • 0 Likes