Support Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.
krissilon
New Contributor

UTM profiles

Hi All,

 

I have activated the 30 day fortiguard trial and I have successfully activated web filtering.  I now want to allow override for selected users as per this document :

http://docs-legacy.fortinet.com/cb/html/index.html#page/FOS_Cookbook/UTM/cb_utm_wf_auth_override.htm...

but I do no have an utm tab in the gui nor do I have a dropdown list under the headings in the security profiles tab (antivirus, web filtering, ...) so I cannot perform the change into the web filter profile

I have already enabled multiple security profiles (http://kb.fortinet.com/kb/documentLink.do?externalID=FD35282) but no solution as yet.

 

Can anyone help ?  I am using a FWF 60D with firmware 5.2.5

 

Tks.

4 REPLIES 4
gschmitt
Valued Contributor

Go to System > Config > Features and switch the desired UTM features to On.

Hit Apply

krissilon

Hi gschmitt,

 

Thank you for your reply.  I did have these features enabled from the beginning but I do not see the utm profiles tab nor the dropdown list in the security policies (see attachments).

 

 

krissilon

second attachment.

krissilon

third one

Top Kudoed Authors