boneyard
Valued Contributor
‎12-13-2021
Last activity: Dec 13, 2021 7:08:20 PM
0 Profile 0% Complete

User Statistics

  • Topics
    17 Topics
  • Posts
    441 Posts
  • Solutions
    22 Solutions
  • Kudos
    3 Kudos
Most Liked Posts Recent Solutions
No Content Available

User Activity

I tried this and configured a cluster setup with two serials. The first config starts but ends up "Waiting All Secondaries to Auto-Link" When i connect the secondary firewall to the internet to do ZTP nothing happens. It keeps waiting for something t...
Anyone been looking at this and got it worked out? Azure AD domain joined machines seem a bit different, you can't join the FortiNAC to it, it doesnt seem able to read from it. wondering how people dealt with this.
due to the VPN traffic possibly coming in or going out via one of three interfaces (due to BGP) i felt i should configure the VPN on another interface of the FortiGate. only the VPN process doesn't want to start the VPN now, the debug logs shows: 202...
not many FortiNAC users here yet it seems but going to give it a try. im working on it in a lab environment with FortiGate + managed / fortlink FortiSwitch (6.2) and FortiNAC 8.8. anyone experiences with that setup working fine? im getting odd issues...
a bit of a vague subject but is also a vague issue. we got dozens of VPN tunnels from 100D / 100E (running 6.2.4 currently, but the issue also happened while on 6.0) to different VPN devices. on some of these it sometimes happens traffic doesn't flow...
Kudos from
Kudos given to