Fortinet Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.

Forum Posts

Cannot find a webfilter profile in GUI

I cannot delete two custom categories because these are enabled in a specific webfilter profile (sniffer-profile), but I can't find this profile in GUI in "Security Profiles" -> "Web filter" If I use CLI I find the profile, but I cannot delete it bec...

c_cantoro by New Contributor
  • 5927 Views
  • 2 Replies
  • 0 Likes

SD-WAN

Hello we have SD-WAN for 5 ISPs, 2 with ipv6 and v4, with OS 6.0 i can´t make a policy6 for my IPv6 traffic :( I hate new Features. SD-WAN works only for ipv6 or ipv4, a policy with the native Interface won´t save.

DSC by New Contributor
  • 1673 Views
  • 0 Replies
  • 0 Likes

FortiOS 6.0

Hi Techies, In fortiOS 6.0 We can't able to configure the volume ratio on SDwan as before in 5.6 version.If possible kindly let me know.

karthikN by New Contributor
  • 3843 Views
  • 4 Replies
  • 0 Likes

FortiOS 6.0 with 60D and offload issues

So I have a 60D that I decided to try 6.0 on. Everything appears to be running just fine with the exception that none of my WAN or IPSEC sessions are showing as offloaded. All policies have auto-asic-offload enabled and the IPSEC tunnel is using aes-...

ropeguru by New Contributor
  • 1675 Views
  • 0 Replies
  • 0 Likes

redundant interface

hope somebody could share their thoughts. Exhibit A: FGT 200E (FOS 5.6.3/6.0) configured my 2 interfaces (port 13 and 14) as redundant interface. Port 13 is connected to SW1 and Port 14 connected to SW 2. Computer (172.30.1.2) unable to ping the ip a...

Fullmoon by Contributor III
  • 1490 Views
  • 0 Replies
  • 0 Likes