Support Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.
COA
New Contributor II

After Fortios 7.0, why appear "Failed to connect FortiManager 173.243.132.61" event log in memory?

I am using Fortigate-100F(Fortios 7.0.12), but appear below logs every day:

Failed to connect FortiManager 173.243.132.61        Central Management connectivity is inactive

Tunnel to FortiManager is down                                  Central Management connectivity is inactive

Connected to FortiManager 173.243.132.61               Central Management connectivity is active

 

I do not use Fortimanager,  why appear those logs? 

 

Thanks and regards,

Gavin

 

 

2 Solutions
srajeswaran

Hi @COA ,
173.243.132.61 is a FortiGuard/Fortinet IP , can you confirm/check to change the fortimanager state to disabled as below?

-- > Goto Security Fabric > Fabric Connector > Under 'Other Fortinet Products' edit FortiManager/ForGate Cloud > Change the status to 'Disable' .
image.png

Regards,
Suraj
- Have you found a solution? Then give your helper a "Kudos" and mark the solution.

View solution in original post

COA
New Contributor II

Thank you for the information.

Yes, I can see the FortiManager is enabled by default.

fabric.png

 

Regards,

Gavin

View solution in original post

7 REPLIES 7
ndumaj
Staff
Staff

Hello,

What is this IP 173.243.132.61?
Please check the central management configuration, below article:
https://community.fortinet.com/t5/FortiGate/Technical-Tip-Changes-in-Central-Management-option/ta-p/...

BR

- Happy to help, hit like and accept the solution -
COA
New Contributor II

I don't know what is this IP, and I haven't configured central management:

man.png

COA
New Contributor II

System Event log from Memory:

log1.png

srajeswaran

Hi @COA ,
173.243.132.61 is a FortiGuard/Fortinet IP , can you confirm/check to change the fortimanager state to disabled as below?

-- > Goto Security Fabric > Fabric Connector > Under 'Other Fortinet Products' edit FortiManager/ForGate Cloud > Change the status to 'Disable' .
image.png

Regards,
Suraj
- Have you found a solution? Then give your helper a "Kudos" and mark the solution.
COA
New Contributor II

Thank you for the information.

Yes, I can see the FortiManager is enabled by default.

fabric.png

 

Regards,

Gavin

mgoswami
Staff
Staff

Hi,

 

Please share the output of this command:

config system central-management
sh full

 

BR,

Manosh

COA
New Contributor II

Thank you for the information.

sh fu.png

 

Gavin

Labels
Top Kudoed Authors