Fortinet Forum
The Forums are a place to find answers on a range of Fortinet products from peers and product experts.
rjp
New Contributor

is EMS Server 7.0 affected by Log4j CVE-2021-44228

is EMS Server 7.0 affected by Log4j CVE-2021-44228, and if so will there be a patch

1 REPLY 1
kitkat09811
New Contributor II