Question
unable to select "sd-wan" as Outgoing Interface in ipv6 policy
Hi,
When setting up a new ipv6 policy, i'm unable to select "sd-wan" as outgoing interface, getting error "Failed to save some changes: Input value is invalid."
What could be the cause of this?
No other ipv6 policies are configured
Only "Any" as Outgoing Interface is accepted.
for ipv4 policies can be configured with sd-wan as outgoing interface.
running FGT-90D v6.0.14
SD-WAN ipv6 should be available as of 6.0
Anyone who can point me to the right direction where to look at?
thx
