Solved
unable to ping and open local web server from branch office.
I have two fortigate 60F which connected via ipsec (HQ office and branch office)
I need to allow users from branch office to connect to HQ's web server.
currently i can ping from HQ to branch office users, but not able from branch to HQ's office.
I am new to fortigate configuration, guys can u help me what i need to configure?
