Unable to connect Website after changing server's private IP
Dear Sir,
We have a almalinux server running a website. This server has a dedicated Public IP.
We want to change its private IP address from 192.168.3.A to 192.168.3.B.
Before changing the private IP, we have duplicated all relate Fortigate firewall policies for the new IP 192.168.3.B.
However, we found that we still cannot connect the website after changing the private IP.
The sever is connected to the internet because we can ping outside from the server, and we can also ping the server from other computer in the same subnet. We feel the problem is due to the firewall policy but we don't know where it is.
Can anyone advise us what settings can cause this problem?
Thank you.
