Solved
Unable to add a LDAP Server (FOS 5.6 to Windows Server 2003)
I can not configure an LDAP Server on an FG-60E with FortiOS 5.6 I am trying to set up an FSSO from an FG-60E and a Windows Server 2003, but I can not add the LDAP server. After placing the IP of the Windows 2003 Server, as well as the user and password of the domain administrator, when doing Browser to identify the Distinguished Name, the system indicates: "Invalid LDAP server" If I put the Distinguished Name manually, and try to test the connection, it says "Invalid credentials" All this despite the IP of the server is correct, as well as the user and password, which I am placing flat: User = Administrator Key = ##### Waiting for your comments
