Policy not directing web traffic to WAN2
There's a good chance that I'm going about this the wrong way, but it feels like I'm close to the solution.
I have a 60D running FortiOS 5.4. WAN1 is connected to my modem router and WAN2 is connected to a VPN router, which is connected to the Modem Router.
Both interfaces are configured identically other than the IP Address.
There's then two IPV4 policies
[ul]However, the named address is still going out on WAN1, although I can access the VPN router connected to WAN2. If I change Policy ID #9 to deny and WAN1 then internet access is denied to that box.
What have I missed?
