Old stand alone device FortiGate 100D- how to set management FQDN instead of IP?
Hi All,
We have an old FortiGate 100D (v6.0.5 build0268 (GA)) which we access by browser with the IP address of it.
I have installed self-signed SSL on it and added it to the administration setting to start accessing it by FQDN, however the interface pages loading and lagging and giving message such as "failed to load data"
This is not happening when we access with IP, only with the FQDN.
I think that the issue is that we need to set the management FQDN but I'm not sure how to set this,
the management IP is on Port1 physical interface which checked with "FMG-Access"
How can we resolve this issue?
Tnx
