Question
Fortimanager 7.6.2b3415 cannot create/edit/clone reports
We have some reports set up for specific devices and I went to add some newly installed devices to the reports. No matter if I edit, clone or create them all over again I get the same error:
"The data is invalid for selected url".
Does anyone know what the cause could be?
(FortiAnalyzer version is the same as Fortimanager)
