Question
After removing VPN Gateway from VPN Console, Fortimanager do not see policy changes.
Hi.
After removing one VPN Gateway from VPN Console, Fortimanager do not see policy changes for connected Fortigate devices. So policy changed cannot be applied to devices.
Not for all devices, but at least for 200B or clusterd devices (only 200B are clustered here), for 60C and other is ok.
Debug log contains this entry:
SECURITY_CONSOLE: reap child 27327 (255) SECURITY_CONSOLE: __read_copy_result,1299: Could not open file /var/securityconsole/sc_copy_result_0.dat
Anyone has ever encountered anything similar to this?
v5.2.4-build0738 150923 (GA)
