Solved
Admin Distance for VPN automatic Routes
Hi, I set up a VPN hub/spoke structure with a Dialup server and some Remote branches (all appliances are Fortigate 60B). Surprisingly, I observed an Automatic Static Route that appeared on the Dialup server pointing to Remote network, with an Administrative Distance =1. I did not see this feature in the documentation. On the remote site I could not see any automatic route (I put a manual one). My question is: how to change this AD to a suitable value? The VPN function is to serve as backup and I need to set an AD greater than normal route. Regards,
