Troubleshooting Tip: Schedule Backup Fails with the error 'Invalid Value'
Description
This article describes how to solve a failed schedule backup in FortiManager with the error 'Invalid Value'.
Scope
FortiManager.
Solution

- When configuring schedule backup in FortiManager, it will prompt 'invalid value' if '\' is used in the directory field.
- Users sometimes confuse '\' with the root directory.

-
Instead, use '/' as the root directory in the directory field.
