Troubleshooting Tip: FIPS-CC mode enabled, secondary VM Checksum empty after serial number and HA Page fails to load in GUI
Description | This article describes an issue where, with FIPS-CC mode enabled in FortiGate HA, the System -> HA page fails to load in the GUI on both primary and secondary devices. |
Scope | FortiGate 7.6. |
Solution | With FIPS-CC mode enabled on FortiGate HA, the System -> HA page fails to load in the GUI on both primary and secondary devices. ![]()
|

