Troubleshooting Tip: Admin account set with FortiToken Mobile/FortiToken OTP cannot connect the GUI of the passive node using the HA interface
| Description | This article describes that if OTP is set for the administrator account, login will fail when connecting to a passive device, even if the OTP is entered manually. |
| Scope | FortiAuthenticator. |
| Solution | This occurs when FortiAuthenticator is configured in HA (A-P) and OTP is enabled on the administrator account.
This will be fixed in v6.5.7, v6.6.5, v6.7.0, and v8.0.0. |

